Internet Component Development

For documentation on this component, see Component Development.

Microsoft Platform SDK, February 2001 Edition.
This content last built on Thursday, February 01, 2001.


Topic Not Found

No matching topic was found. Some possible reasons and remedies are as follows:

  • The file (.chm) that contains the destination topic is not in the expected location.

    Remedy: Rerun the MSDN Library Setup.

  • The file (.chm) that contains the current topic or destination topic is out-of-date and the link is no longer valid.

    Remedy: Install the latest version of the MSDN Library.

  • The MSDN Library CD is not in the CD-ROM drive.

    Remedy: Insert the MSDN Library CD into the CD-ROM drive.

Microsoft Platform SDK, February 2001 Edition.
This content last built on Thursday, February 01, 2001.